Lumine v4 R10

172 Comentarios

É, voltei a postar. :) enrolado na faculdade, trabalhos e mais trabalhos, mas retornei. o/
Bom hoje estou aqui com o Lumine v4, tem versões posteriores, mas ainda não existe crack, então vamos experementar este.


Descrição: O AltoQi Lumine é um programa integrado para projeto de instalações elétricas prediais, contendo uma base independente de CAD, na qual o lançamento dos pontos e dos eletrodutos, a passagem da fiação e o dimensionamento dos circuitos são tarefas interligadas.
Com base no lançamento, o programa pode descobrir o caminho entre uma tomada e o quadro e incluir nos eletrodutos a fiação adequada. Pode-se incluir, de uma só vez, os condutores necessários para ligar todos os pontos do projeto. Um Cadastro de Peças agrupa informações de simbologia, dimensionamento e lista de materiais.
Pode-se gerar desenhos adicionais, que representam informações do projeto, automaticamente atualizados a qualquer modificação, como listas de materiais, quadros de cargas, legendas, diagramas unifilares e multifilares, todos a partir das plantas lançadas.

Estilo: Projetos Elétricos
Tamanho: 37,46 mb
Formato: Rar
Idioma: Português


#Compartilhar: Facebook Twitter Google+ Linkedin Technorati Digg

172 comentários:

  1. TENTEI INSTALAR O PROGRAMA, MAS QUANDO VOU ABRIR O PROGRAMA DA UMA MENSAGEM: "acesso negado. proteção ausente ou copia mao autorizada."
    O QUE FAÇO?

    ResponderExcluir
  2. OLA, TUDO BEM, ESTE BLOG É MUITO BOM.
    POR ACASO NÃO TERIAM COMO POSTAR O (ALTOQI HYDROS V4 R10)

    ResponderExcluir
  3. funciona no windows 7 64bits? parabens pelo blog

    ResponderExcluir
  4. Muito bom seu blog! Parabéns!

    Tenho procurado muito, mas sem êxito, o software PRO-Elétrica. Se puderes ajudar postando-o aqui, agradeço.

    ResponderExcluir
  5. OLÁ, TUDO BEM? ESTE BLOG É MUITO BOM.
    POR ACASO NÃO TERIAM COMO POSTAR O ALTOQI HYDROS V4 R10?
    GRATO.

    ResponderExcluir
  6. Estou com o mesmo problema do primeiro comentário desta seção:"acesso negado. proteção ausente ou copia mao autorizada."
    O que estou fazendo de errado. windows7 64bits, será que tem algum problema.

    ResponderExcluir
  7. Instale o Lumine HL V4 R8 e todos os seus modulos adcionais(),

    apos a instalaçao copiar o arquivo MYLOCK.FST para windows/system32/drivers,

    adcione as informaçoes ao registro do arquivo 2197 dando um duplo clique nele e depois execute o install para nstalar o emulador.

    Abra o LUmine, ele te pedira o nome de usuario e a senha, entre no site da AltoQi (www.altoqi.com.br) e se cadastre, a senha q eles te enviarem vc coloca no programa.

    Nome: Pogo
    Empresa: AltoQi
    Código: 75620-0

    Agora e so usufruir do programa. Obs: N funciona no Windows Vista.

    ResponderExcluir
  8. tem que tá crackeado ele sempre porque depois que desliga o computador o programa se "descrackeia"

    ResponderExcluir
  9. por favor me ajudem.... nao consigo instalar, da acesso negado, acho que é porque é windows 7 64 bits, porque quando usava o notebook32 bits funcionou, o que faço?
    ha algum jeito de instalar?????????
    preciso urgente.

    ResponderExcluir
  10. por favor preciso de uma solução, pois meu sistema é win7 32 bits, mas a versão V4R9 crackeada após instalada qd clico no ícone pra inserir a senha aparece a mensagem "acesso negado, proteção ausente e cópia não autorizada". O sistema não reconhece o arquivo hardlock. Poderia me enviar um email me explicando uma soluçao. washingtonfranklin.1979@hotmail.com

    Obrigado pela atenção.

    ResponderExcluir
  11. Olá, parabéns pelo blog. Aqui no Win XP o Lumine está funcionando bem, mas quando tento inserir mais de 2 pavimentos o programa da erro e fecha, alguém mais com esse problema?

    ResponderExcluir
  12. Bom, já testei com 2 pavimentos e no tempo que testei não deu nem um problema.

    ResponderExcluir
  13. esse software só funciona no Win XP, no win 7, é necessário emular pra rodar no mesmo.

    ResponderExcluir
  14. Por favor me ajudem.

    Porque quando vou abrir um DXF ja adicionado no pavimento, a hora que eu abro ocorre um erro "GDI Failure"

    Pq?

    ResponderExcluir
  15. Cara, eu instalei ele aqui, mas meu Win é Vista 32 bits. Quando vou usá-lo, apresenta a msg de acesso negado, proteção ausente ou copia não autorizada. Não existe uma forma de instalá-lo no Windows Vista?

    ResponderExcluir
  16. Segui os tutorias de instalação, mas na hora de rodar o sistema, dá uma mensagem de erro de acesso. Proteção ausente ou cópia não autorizada. Enviar ajuda para jonecir@gmail.com

    ResponderExcluir
  17. por favor preciso de uma solução, pois meu sistema é win7 32 bits, mas a versão V4R9 crackeada após instalada qd clico no ícone pra inserir a senha aparece a mensagem "acesso negado, proteção ausente e cópia não autorizada". O sistema não reconhece o arquivo hardlock. Poderia me enviar um email me explicando uma soluçao. mrigolo@hotmail.com

    ResponderExcluir
  18. Boa Noite
    Nãó consegui instalar, sempre que vou aplicar a instal da uma mensagem: O serviço de hardlock não foi iniciado. Para obter mais ajuda, Digite NET HELPMSG 3521.

    O que estou fazendo erado? ou o que devo fazer

    ResponderExcluir
  19. Olá quando tento instalar no windows 7 dá acesso negado. O que eu faço. Tô precisando muito do programa

    ResponderExcluir
  20. Funciona no seven 64 e 32 bits ou só no 32?

    ResponderExcluir
  21. Soe estudante de eletrotécnica e tentei baixar e instalar o lumine 4 para desenvolver pequenos projetos elétrico e deu erro , por favor me ajude a instalar esse programa vai ser de suma importância para meu aprendizado . meu email é cristiano.lemoss@gmail.com , conto com sua ajuda , Obrigado !

    ResponderExcluir
  22. por favor eu sou Ricardo e preciso de uma solução, pois meu sistema é win7 32 bits, mas a versão V4R10 crackeada após instalada qd clico no ícone pra inserir a senha aparece a mensagem "acesso negado, proteção ausente e cópia não autorizada". O sistema não reconhece o arquivo hardlock. Poderia me enviar um email me explicando uma soluçao.(minhaopiniaojricardo@hotmail.com)

    ResponderExcluir
  23. como instalar o lumine no windows 7 64 bits?

    ResponderExcluir
  24. gente nao adianta tenta intalar no wim 7 ou vista pq o install nao roda no 7 pq o wim7 possui sistema de segurança mais avançado que o xp, sendo assim o so o xp permite emula o tal hardlock, nem adianta tentar no wim 7, vcs tem duas opçoes, usar uma maquina virtual como oracle e instalarr o xp nela,ou particionar o disco e rodar xp e wim7 no mesmo pc.lembrando que eu testei o lumine r8 em maquina virtual e funcionou ate bem, como o programa tinha opçao de atualizar eu resolvi atualizar(opcional) para a versao r12 que nao funcionou na maquina virtual, entao particionei o disco e rodo xp como a versao r12 ou wim7.

    ResponderExcluir
  25. N consegui completar a instalação...quando abri o lumine deu a seguinte mensagem: Acesso negado.Proteção ausente ou cópia não autorizaada.
    O que eu posso fazer?!?!

    ResponderExcluir
  26. Bom dia o Lumine V4 não esta funcionando gravar em DWG e Quando Grave o projeto em DXF o auto cad não lê, e a relação de materiais não aparece o quantidades mostra somente numero Zero se alguem tiver um comentario entrar em contato email wanderleymsb@ig.com.br

    ResponderExcluir
  27. consegui completar a instalação...quando abri o lumine deu a seguinte mensagem: Acesso negado.Proteção ausente ou cópia não autorizaada.
    segui todos os procedimentos, e nada sera que vc tem a solucao.

    edmoura71@hotmail.com

    ResponderExcluir
  28. para instalar no windows 7 tem que alterar as cofigurações da conta de usuario para nunca notificar, renicie o computador aperte F5 ou F8 e marque a ultima opção (desativar assinatura de drivers não assinados). Siga normalmente a instalação como descrito no leia-me e assim que instalado, clique com o botão direito no icone do programa, vá em propriedades e marque em executar como adminsitrador. No meu caso funcionou. Espero ter ajudado.

    ResponderExcluir
  29. O Lumine não consegue instalar em windows 7 64 bits. A única solução que eu encontrei foi instalá-lo em uma maquina virtual com windows xp.

    ResponderExcluir
  30. Alguém tem o Eberick V6 ou superior para postar?

    ResponderExcluir
  31. para instalar no windows 7 tem que alterar as cofigurações da conta de usuario para nunca notificar, renicie o computador aperte F5 ou F8 e marque a ultima opção (desativar assinatura de drivers não assinados). Siga normalmente a instalação como descrito no leia-me e assim que instalado, clique com o botão direito no icone do programa, vá em propriedades e marque em executar como adminsitrador. No meu caso funcionou. Espero ter ajudado.

    ResponderExcluir
  32. Cara eu tentei fazer isso de desativar a assinatura de drivers, mas aqui não funciono. sera que alguem tem uma solução?

    ResponderExcluir
  33. Descobri ^^... haushuas consegui fazer rodar no windows 7.. ahusauhsauhsaus

    ResponderExcluir
  34. É só fazer os seguintes passos.

    1) Instale o programa Hydros_HL_V4_R9

    2) Abra a pasta crack e copie os arquivos "hardlock.sys" e "MYLOCK.FST" na pasta c:\windows\system32\drivers

    3) Execute o arquivo executavel "2196" clicando 2 vezes e na caixa clique em sim.

    4) abrir menu iniciar -> Todos os programas -> Acessórios -> Clicar com o botão direito do mouse em "Prompt de Comando" e EXECUTAR COMO ADMINISTRADOR" (Muito Importante)

    5) no Prompt de comando digitar "net start hardlock"

    6) Execute o Hydros (Se você executou corretamente os passos ele vai abrir o programa).

    7) Aberto primeira vez insira a Licença, nome de Usuário e Empresa.


    consegui graças ao um amigo de outro post que colocou esse comentario "Erick"

    ResponderExcluir
  35. Pra funcionar no windowns 7 - VMware + Windows XP, só procurar no google.

    Pra quem nao ta conseguindo ler o elétrico no AutoCAD, baixa o software QIcad da propria AutoQI é free e com ele vc abre o elétrico do lumine e exporta .dwg

    Não sei se alguem ta tendo o memso problema que o meu mas toda vez q eu clico pra salva o projeto ele da uma msg de erro dizendo que o projeto não foi salvo adequadamente ( eu fecho e continua tudo normal salva certinho, só qria entende o pq da msg) .

    ResponderExcluir
  36. eh so fazer isso aki que vai dar certo \o/ para instalar no windows 7 tem que alterar as cofigurações da conta de usuario para nunca notificar, renicie o computador aperte F5 ou F8 e marque a ultima opção (desativar assinatura de drivers não assinados). Siga normalmente a instalação como descrito no leia-me e assim que instalado, clique com o botão direito no icone do programa, vá em propriedades e marque em executar como adminsitrador. No meu caso funcionou. Espero ter ajudado.

    ResponderExcluir
  37. instalei no w7 32b galera e ai dá aquela mensagem de acesso negado copia nao autorizada. No xp rodou normalmente ai resolvi mudar o sistema.Ajudem me por favor quem tiver a sollucao. Ander_dts@hotmail.com
    flwww

    ResponderExcluir
  38. Consegui instalar, mas a relação de materiais aparece tudo em 0...
    Alguem sabe como resolver, ???
    Agradeço

    ResponderExcluir
  39. OBRIGADO PELA AJUDA
    ETA! PESSOAL INTELIGENTE!

    ResponderExcluir
  40. quakla senha para diszipar o arquivo ZIP

    ResponderExcluir
  41. Boa tarde.
    Não consigo instalar no Win 7. O que pode ser feito? Socorro!!!!!!!!!

    ResponderExcluir
  42. Fiz todo o procedimento para instalar no Win 7, mas continua dando o mesmo problema! Quando vou executar o install.bat aparece a mensagem "o nome do serviço é invalido". Alguma boa alma para ajudar??

    ResponderExcluir
  43. O emulador para o Lumine v4 r10 não pode ser instalador no W7 só no Vista e XP nem adianta tem que procurar o r12 que serve no W7, tenho mais não encontrei ainda um emulador para esta versão mais quem tem a necessidade pode compra um PC usado na entre 300,00 há 400,00 para poder treinar com o Lumine v4 r10.
    OK.

    ResponderExcluir
  44. q horas q devo apertar o f5?

    ResponderExcluir
  45. Também estou com problemas na lista de materiais que esta gerando quantidades zeradas , alguém sabe porque isso acontece ?

    ResponderExcluir
  46. No Emulador de XP Mode não funciona??

    Fiz a instalação mas continua dando o erro do Crack e mesmo assim continua dando o erro, pois meu pc é Windows 7 64bits e eu uso XP Mode.

    ResponderExcluir
  47. consegui, mas foi com o lumine r12,instale o programa, renicie o computador aperte F5 ou F8 e marque a ultima opção (desativar assinatura de drivers não assinados). siga como descrito no tutorial anexo, porem copie o hardlock.sys para o c/windows/sistem32/drives na hora do intall, faça manualmente pois o wim7 pelo que vi, nao executa esse bat, com o mouse em cima do intall, clic em editar, vai abeir um txt, abra o promp de comando como administrador, ai vc copia o que ta no txt install linha por linha apertando enter, nao sou experte em promp, mas sei que executando esses comandos manualmente funciona.

    ResponderExcluir
  48. Olá preciso de ajuda pra instalar o programa...bom...tentei de tudo q li por aqui mas quando vou executar o programa diz q deu erro, erro de comando 5, se não me engano...e diz proteção ausente ou cópia não autorizada...tem como vc me ajudar nisso???obrigada!!

    ResponderExcluir
  49. Alguem não teria uma apostila do Lumine V4 ? estou querendo aprender a mexer com esse programa. Só que não estou encontrando em lugar nenhum na net :x

    ResponderExcluir
  50. Como faço pra instalar ele no w7 não funciona sempre da o drive bloqueado. Preciso de ajuda, meu email é: lca5d@hotmail.com

    ResponderExcluir
  51. Pessoal, eu estava com o mesmo problema relacionado, meu windows é o seven 32 bits, quando eu tentava acessar o programa dava acesso negado.
    Então fui no site do AltoQi, baixei a atualização, e instalei. Após a instalação, rodei o arquivo install.bat, e quando abri o programa, a tela de chave apareceu, coloquei somente a chave e as atualizações começaram a carregar. Conclusão: o programa está rodando no windows seven, 32 bits e atualizado.

    ResponderExcluir
  52. EU CONSEGUI INSTALAR MAS QUANDO VOU ABRIR APRESEMNTA a msg de acesso negado, proteção ausente ou copia não autorizada.MEU WINDOWS É O 7 32 BITS E NAO SEI PORQ NAO TO CONSEGUINDO. VC PODE ME DA UMA SOLUÇÃO? OBRIGADO

    ResponderExcluir
  53. Companheiro de trabalho, como que faço para que o lumine calcule a potencia das tomadas distribuidas, ja fiz varios modos, o sistema ela ja nao acusa mais nada de erro, pois no quadro de cargas ele somente calcula as cargas de iluminação (lampadas).
    Aguardo.
    Abraço

    Adriano Mendes
    Eng. Civil

    ResponderExcluir
  54. Wilian Gerra, segue um link ( http://www.altoqi.com.br/treinamento/webconferencias/gravacoes/index.asp) para quem quer aprender tanto como o lumine ou outros programas da altoQi.
    Eu aprendi por meio deste e garanto que é um ótimo programa, e facil de aprender va acompanhanto passo a passo.
    Abraço!

    ResponderExcluir
  55. alguem achou solução para a lista de materias "zerada"?

    ResponderExcluir
  56. Alguém poderia dar uma luz de como instalá-lo no windows 7?

    Obrigado desde já.

    ResponderExcluir
  57. Vc teria as aulas do lumine v4?

    Grato

    ResponderExcluir
  58. Pessoal, eu consegui fazer funcionar no Windows XP lá na empresa. Eu segui os passos descritos no tutorial de instalação mas tomei o cuidado de executar cada uma das linhas do arquivo .bat separadamente no terminal para me certificar que todas seriam executadas.

    Eu tentei rodar e de cara deu erro.

    Depois eu consegui fazer funcionar executando a ativação do hardlock manualmente no terminal do dos:

    net start hardlock

    Agora estou um busca de uma solução para o Windows 7 64 bits e também de uma apostila, porque eu achei que ainda sabia mexer no programa mas eu não lembro mais nada dos tempos da faculdade!!!

    Se alguem tiver alguma apostila gentileza me enviar no alexmr.eng(at)gmail.com

    Um abraço,

    ResponderExcluir
  59. Pessoal, os links estão quebrados! Por favor postem novos links!

    ResponderExcluir
  60. pessoal, testado no windows 7 com a solução de maquina virtual do windows xp rodada pelo vmware.

    ResponderExcluir
  61. pessoal aparentemente OK rodando na maquina virtual pelo vmware no windows 7. Dá um erro ao salvar os arquivos quando está no 80% mas apesar disso reparei que salva direito. Com mais alguém acontece isso?

    ResponderExcluir
  62. Por favor. Uma alma caridosa para postar o arquivo novamente em outro servidor. Por favor, o arquivo foi removido do link!

    ResponderExcluir
  63. Olá pessoal, alguém teria alguma versão do pró-elétrica? Estou começando a fazer projetos agora e pelo que li ate o momento o pró-elétrica tem uma interface muito simples. Obrigado!

    ResponderExcluir
  64. Usando o Lumene v4 r10, há um ano espero que o site ponha o V4 R12 com atualizações.
    QUE PONHA TAMBEM O PRO-ELÉTRICA.

    ResponderExcluir
  65. Olá, se possível, gostaria que alguma alma nobre inserisse de forma didática,como instalar o sistema no windows 7 x64. Abraços a todos...

    ResponderExcluir
  66. Ola galera, trabalho no ramo de engenharia a 22 anos.
    Sei trabalhar no Eberick, Lumine e Hydro, porem estou com o mesmo problea do pessoal não concigo instalar o programa no win 7- 64bits.
    Bom estou tentando descer o programa que esta postado neste Site e a pagina do 4shered.com não esta abrindo para que eu possa fazer o download.
    Auguem pode me ajudar?
    E estou a disposição para tirar dovidas em relação aos programas, abraços e espero que alguem mi ajude.
    Meu e-mail é samirbeato@ig.com.br

    ResponderExcluir
  67. INSTALEI O LUMINE V4R10 COM MUITA FACILIDADE NO WINDOWS8. VEJA NESTE SITE http://ensinandoeletrica.blogspot.com.br/2013/01/lumine-v4-altoqi-completo-com-serial.html

    ResponderExcluir
  68. VLW ANÔNIMO ACIMA! VC EH O KRA!!!!!

    ResponderExcluir
  69. A relação de materias estão zeradas. Como faço para solucuinar este problema?

    ResponderExcluir
  70. a relação de materiais estão zeradas. Como faço para solucionar este problema?

    ResponderExcluir
  71. por favor preciso urgente, como faço para gerar a relação de materiais com as quantidades !

    ResponderExcluir
  72. Não sei explicar o porque mas deixe a lista zerada que depois de abrir e fechar o programa várias vezes, uma dessas ele abre a lista completa. Mas exporte o desenho em dxf na mesma hora pois ao fechar o programa a lista vem zerada tendo que repetir o ciclo.

    ResponderExcluir
  73. Alguém sabe como desbloquear ou mesmo baixar o módulo de SPDA do Lumini?

    ResponderExcluir
  74. Minha dor de cabeça com o programa é só a lista zerada, hora mostra as quantidades, hora não mostra é bronca, no mais instalei e utilizo sem problemas.

    ResponderExcluir
  75. Boa tarde pessoal, uso o Lumine a muitos anos, é um bom software e auxilia muito na elaboração de projetos, porém precisa melhorar muito, pois creio que faltou uma consultoria com empresas de eneg. elétrica que fazem projetos, pois existem inúmeras funcionalidades simples que o LUMINE NÃO FAZ...existem alguns erros também. Muito devem dizer que existem mais vantagens, eu diria que é um bom software, mas precisa melhorar muito, Hoje esta se falando muito em sistema BIM, logo logo esse software Lumine terá que ser modificado caso contrátio ficará para traz... Mas vale a pena usar o Software.

    Att, Valdinei

    ResponderExcluir
  76. Valdinei vc poderia compartilhar mais informações sobre as deficiências do lumini?

    ResponderExcluir
  77. Brother, os links não estão funcionando..corrige aí p gente por favor?? valeu Obrigado

    ResponderExcluir
  78. alguém tem o "Ronaldo" para lumine? post o link

    ResponderExcluir
  79. para quem nao conseguiu instalar no win 7, deixo a dica!!
    instalar todos os arquivos , o instal e o proprio lumine em modo de compatibilidade com win xp e com administrador, instalei em varias maquinas deste modo. pra colocar em modo de compatibilidade e so clikar em cima do arquivo com o botao direito do mouse
    ir em propriedades
    compatibilidade
    seleciona compatibiliadade com win xp sp3
    selecionada executar como administrador,
    tanto pro instal do hardlok quanto pro lumine.

    ResponderExcluir
  80. Alguém sabe como fazer um arquivo dng.?

    ResponderExcluir
  81. consegui corrigir erro na lista de materiais zerada e problema com salvamento. Depois posto o tutorial aqui, este problema tem haver com registros. T+

    ResponderExcluir
  82. Aguardamos o seu tutorial de como corrigir os erros de lista de material e de salvamento.

    ResponderExcluir
  83. tentei a dica de rodar em modo de compatibilidade com o windows xp SP3, sem sucesso.

    ResponderExcluir
  84. A lista fica zerada por um bloqueio de anti virus ou firewall, desative o anti virus, o firewall e execute o lumine como administrador, se não funcionar instale o Emulador de Hardlock Lumine.exe (como administrador!!!) e execute como administrador o lumine novamente, o problema da lista zerada estará resolvido, quanto ao erro no salvamento click em salvar novamente (após aviso do erro) em menos de 3 segundos, se não der tente mais umas 3 vezes, vai salvar sem erro alguma hora, isso ocorre pq a versão pirata tem algum erro em algoritmos de loop

    ResponderExcluir
  85. O link colocado pelo anonimo é para hackear conta de email: http://ensinandoeletrica.blogspot.com.br/2013/01/lumine-v4-altoqi-completo-com-serial.html


    CUIDADO PESSOAL

    ResponderExcluir
  86. Ola . Blog muito interessante , mais estou precisando fazer o lumine r10 . Funciona em windows 8.. por que estou executando ele em xp mais em maquina virtual.. e maquina virtual alem de nao ser muito confiavel , da pau toda hora. Entao preciso muito dele funcionando em windows 8. Desde ja . Agradeço.

    ResponderExcluir
  87. Para resolver a questão da lista de material zerada, é simples: sempre q isso acontecer entre no menu ->Configuração ->Importar modelo...-> selecione modelo ABNT (brasil), carregue com sucesso e a lista e gerada coretamente

    ResponderExcluir
  88. Uma observação ao meu comentário anterior: Faça todas as configurações inicias (dimensionamento, padrões, concessionaria, etc.) salve um modelo. quando iniciar um projeto ou quando alista aparecer zera, carregue o seu modelo

    ResponderExcluir
  89. Jerse, você é o cara!

    A solução para lista zerada funcionou no Hydros.
    Usei --> novo projeto --> sem lançar dados --> usando o default --> salvar modelo. Depois fiz o procedimento de seu comentário. OK. Seven 64 em XPmode.

    ResponderExcluir
  90. Este comentário foi removido pelo autor.

    ResponderExcluir
  91. Façam assim eu garanto:
    1-Acessem esse vídeo:ttps://www.youtube.com/watch?v=QoaTnlS0iSg&hd=1
    2-executem o instalador
    3-depois de instalado baixem a PATCH,de atualização para o r12 no site da alto qi,tem que ser a patch,não a atualização completa.
    4-instalem a atualização
    5-executem o emulador clica ok e voalá,vai abrir a tela de atualização
    a partir daí sigam os passos do vídeo que postei,SÓ A PARTIR DAÍ.
    AGRADEÇAM
    OBS:FUNCIONA PARA QUALQUER WINDOWS 32 BITS EM 64 AINDA NÃO CONSEGUI!!

    ResponderExcluir
  92. Prezados(as)

    Não estou conseguindo baixar o programa pelo link. Alguém pode me enviar por email?

    Caíque

    caiquesander@hotmail.com.br

    ResponderExcluir
  93. Ola pessoal no caso da lista de materiais é muito simples resolver, descobri em um outro site, basta entrar em conficurações - importar modelo- ABNT Brasil!! ta resolvido

    ResponderExcluir
  94. Rodrigo não é bem assim, ler somente o modelo ABNT. Como e postei bem anterior a você, temos que primeiro fazer "nossa" configurações pessoais e salvar um modelo. ai sim, ler o modelo salvo sempre que a lista estiver zerada. Sempre que você ler o ABNT, ele vai alterar todas as suas configurações e o dimensionamento será alterando podendo apresentar muitos erros

    ResponderExcluir
  95. Links atualizados para baixar o AltoQi Lumine

    http://ensinandoeletrica.blogspot.com.br/2012/04/liberacao-do-download-altoqi-lumine.html

    ResponderExcluir
  96. bom dia baixei meu lumine e instalei tudo certinho, usei uns dias parei quando voltei a usar ele num estava salvando nenhum arquivo

    ResponderExcluir
  97. Os links estao fora será que alguem pode me enviar por e-mail
    dair.net@gmail.com

    ResponderExcluir
  98. Opa valeu, mas só rodou depois que abri o prompt de comando e digite net start hardlock

    valeuuu

    ResponderExcluir
  99. links fora do ar alguem pode me ajudar?
    martins.eng.eletrica@gmail.com

    ResponderExcluir
  100. para quem estava procurando: eberick v8 gold, hydros v4, lumine v4 rodando no Windows 7 e 8 64 bits segue o link. Um grande abraço a todos. http://thepiratebay.sx/search/eberick/0/99/0

    ResponderExcluir
  101. Bom dia Douglas! Você poderia me disponibilizar de alguma forma o Lumine v4, pois o link não está funcionado mais. Abraço

    ResponderExcluir
  102. quem kizer instalar diretamente no win 7 sem maquina virtual e sem bug de lista de material zerada segue o link http://mourasolucoeseletricas.blogspot.com.br/

    ResponderExcluir
  103. http://thepiratebay.sx/torrent/8748010/Eberick_V8_Gold_lumine_V4_hidros_v4___Qicad_v4_-_win_xp__7_e_8

    baixe o torrent acima, leia atentamente o txt "instalação altoqi 64 bits" que está dentro da pasta aaCrack, emulador 64 bits.
    Depois instale o programa.

    Funcionou no WIN7 64Bits

    ResponderExcluir
  104. Confirmado, podem baixar o lumine no link abaixo que funciona no W7 64. Basta seguir o passo a passo que vem junto.

    http://thepiratebay.org/torrent/8748010/Eberick_V8_Gold_lumine_V4_hidros_v4___Qicad_v4_-_win_xp__7_e_8

    ResponderExcluir
  105. Olá. Instalei conforme o link acima mas o módulo SPDA não foi habilitado. alguém conseguiu?

    Phil

    ResponderExcluir
  106. Estou com problemas de instalar no win8, quando add o Multikey, ele da um erro.

    Alguém poderia me ajudar ?

    ResponderExcluir
  107. Ao instalar no win8 quando vou adicionar hardware manualmente pelo gerenciador de dispositivos sigo os passos que o vídeo apresenta, porém apresenta a seguinte mensagem :

    O hardware a seguir não foi instalado:
    Virtual USB Multikey

    Erro durante a instalação do dispositivo.

    Este INF de terceiros não contém informações sobre assinatura digital.


    Para fechar este assistente, clique em Concluir.


    Alguém tem ideia de como solucionar esse problema ?

    ResponderExcluir
  108. Alguem aqui tem as videos aulas do curso de Lumine V4 ?

    ResponderExcluir
  109. Galera, alguém conseguiu instalar essa última revisão a de nº 13?

    ResponderExcluir
  110. estou com o mesmo problema

    Ao instalar no win8 quando vou adicionar hardware manualmente pelo gerenciador de dispositivos sigo os passos que o vídeo apresenta, porém apresenta a seguinte mensagem :

    O hardware a seguir não foi instalado:
    Virtual USB Multikey

    Erro durante a instalação do dispositivo.

    Este INF de terceiros não contém informações sobre assinatura digital.


    Para fechar este assistente, clique em Concluir.


    Alguém tem ideia de como solucionar esse problema ?

    ResponderExcluir
  111. PIRATARIA! Software funciona com inúmeros bugs e erros fatais... Dimensiona os circuitos de forma totalmente errônea, superdimensionando os mesmos. O software é bom quando se tem o original, esse é uma merda!

    ResponderExcluir
  112. Ola amigo, você consegue o eberick v9, juntamente com as atualizações do lumine e hydros?

    ResponderExcluir
  113. Alguém conseguiu fazer rodar no Windows 8.1???

    ResponderExcluir
  114. Boa tarde.
    Não consegui realizar o download do Lumine V4, dando msg de que o link não está disponível.
    Como faço para ter acesso?

    Obrigada.

    ResponderExcluir
  115. Boa tarde. Os links não estão em funcionamento mais, há a possibilidade de disponibiliza los em outro local?

    ResponderExcluir
  116. alguem ajuda eu baixa Lumine HL V4 R8 o lik esta quebrado
    ficarei muito grato pela força
    ate

    ResponderExcluir
  117. Este comentário foi removido pelo autor.

    ResponderExcluir
  118. galera.. sou muito fodao.... consegui fazer rodar no windows 8.1 pro, hoje ou amanha vou fazer um video e colocar no youtube pra ajudar a galera ai..

    ResponderExcluir
    Respostas
    1. Posta aí que a geral ta no aguardo!!!!

      Excluir
    2. Se conseguiu, vc eh phoda mesmo parceiro....
      Compartilha com a galera aí...

      Excluir
  119. ja fiz o video.. estou upando.. so que ta demorando muito passar pelo celular... mas hoje mesmo acho que vai estar on, so procurar por altoqi windows 8.1

    ResponderExcluir
    Respostas
    1. https://www.youtube.com/watch?v=Zvt-i48tBZE

      Excluir
    2. Mano mas esse emulador num so funiona no windows 7 .......ja tentei so que nao consigo .... e ai tem alguma dica .... pode mim ajudar ....obg ....

      Excluir
    3. Mano mas esse emulador num so funiona no windows 7 .......ja tentei so que nao consigo .... e ai tem alguma dica .... pode mim ajudar ....obg ....

      Excluir
    4. Tem como reupar o video amigo? Não estou conseguindo instalar no w8.1

      Excluir
  120. Cara... Tu é phoda mesmo... O meu funfou no windows 8.1.... Mara!!!

    ResponderExcluir
  121. Colega,

    O link para baixar o Lumine V4 e instalar ele no windows 7 32bits.
    Você pode me ajudar?

    ResponderExcluir
  122. Galera, comprei dum cara no ML, e o meu funcionou direitinho! Preferi isso do que ficar procurando e não encontrar nada certo!
    http://produto.mercadolivre.com.br/MLB-669185522-eberick-goldv8-hydrosv4-luminev4-qicadv4-qicadviewer-_JM
    Procurei em um monte de lugar na net e não tinha achado, e como tava precisando, comprei.

    ResponderExcluir
  123. galera Possuo Os programas da AltoQi (eberick v8gold; lumine; Hydros), possuo CypeCad2014 e Revit 2016, caso alguem queira faço preços promocionais.
    email:fabiojuniodasilva.eng@gmail.com

    ResponderExcluir
  124. Galera, alguem consegue o módulo SPDA do lumine?

    ResponderExcluir
  125. nao consigo baixar o patch de atualização...e no site deles pede senha

    ResponderExcluir
  126. Fiz um passo a passo de como conseguir instalar no windows 8.1 e windows 10, se alguém quiser, me manda um e-mail que eu envio.

    colemo@hotmail.com

    ResponderExcluir
    Respostas
    1. Se poder me fornecer como instalar no win10 eu agradeço
      noab.projetos@hotmail.com

      Excluir
    2. Pessoal, tentei instalar novamente em outra máquina virtual com windows 10 e não consegui, portanto, vou primeiro ver se consigo encontrar o que eu fiz de diferente no passo-a-passo, somente depois volto a enviar para quem me pedir.

      Excluir
    3. assiste esse vídeo ele ensina como instalar

      https://www.youtube.com/watch?v=xQkmKuANgsM&feature=youtu.be

      Excluir
    4. Obrigada Noab, já salvei o vídeo no meu pc. O Hasp eu já tinha aqui, havia baixado na internet, e era exatamente isso que fazia os programas funcionarem, por isso quando tentei instalar na outra máquina virtual não conseguia, pois não tinha instalado ele.

      Excluir
  127. Este comentário foi removido pelo autor.

    ResponderExcluir
    Respostas
    1. Por favor, poderia me enviar?
      fab.tub@gmail.com

      Excluir
    2. Gostara que me enviasse também!

      eng.marcoantoniosoares@gmail.com

      Muito Obrigado!

      Excluir
    3. Gostaria que me enviasse.

      lucasrleal@yahoo.com.br

      Obrigado!

      Excluir
  128. Este comentário foi removido pelo autor.

    ResponderExcluir
  129. Bom dia, alguem ja conseguiu instalar os programas da Alto Qi no windows 10? Se sim e puder me passar eu agradeço só entra em contato comigo sadaophn@hotmail.com
    Os programas ja tenho aqui pro win 7, mas não serve no win 10.
    Grato pela atenção

    ResponderExcluir
  130. Olá,
    Estou instalando no windows 10 e não funciona porque? O icone não aparece é como se não estivesse instalado e quando executo a instalação novamente ele diz que já está instalado e só tem como opção reparar ou remover...

    ResponderExcluir
    Respostas
    1. favor enviar e-mail com orientações ronaldalm@gmail.com agradeço desde já, a atenção e parabens pelo blog.

      Excluir
  131. Boa noite, alguém já conseguiu instalar os programas da Alto Qi no windows 10? Se sim e puder me passar eu agradeço só entra em contato comigo eadengenharia@gmail.com
    Os programas ja tenho aqui pro win 7, mas não serve no win 10.
    Grato pela atenção

    ResponderExcluir
  132. Este comentário foi removido pelo autor.

    ResponderExcluir
    Respostas
    1. Vc tem o link para baixar todo o pacote de arquivos? Se puder enviar, agradeço!

      Excluir
    2. Noab Azevedo, voce teria o link com todos esses pacotes que você mostra no video??

      Excluir
    3. Boa tarde, também gostaria de receber o link com todos os pacotes apresentados no vídeo. Obrigado!

      Excluir
  133. Boa tarde. Nenhum link está funcionando. Pode me ajudar? Obrigada!!

    ResponderExcluir
  134. Olá! Segui os passos como no bloco de notas, mas não funciona.
    Alguém pode me ajudar?
    barros_stanleibarros@yahoo.com.br

    ResponderExcluir
  135. Olá! Segui os passos como no bloco de notas, mas não funciona. Não consegui instalar o Lumeni para Windows 7
    Alguém pode me ajudar?
    Algum link com vídeo explicando?
    barros_stanleibarros@yahoo.com.br

    ResponderExcluir
  136. envia por favor para felipe.sf.br@gmail.com?

    ResponderExcluir
  137. NAO CONSEGUI BAIXAR ... LINKS INVALIDOS!!!
    links por favor para josafatcarlos@hotmail.com

    ResponderExcluir
  138. Eberick rodando certinho no Windows 10

    blob:https%3A//mail.google.com/ee8911c0-4226-4c45-807e-bd319895c9bb

    ResponderExcluir
  139. Pessoal, não consegui baixar o programa. Gostaria de solicitar o envio do link para download juntamente com o procedimento para ativação.
    else.pereira@gmail.com

    ResponderExcluir
  140. Boa tarde.
    Não estou conseguindo crackear o lumine v4 no win 7. Instalei o demo do site mas não salva, não exporta, não imprime, enfim...alguem pode me ajudar?
    gutobdias@hotmail.com

    ResponderExcluir
  141. Galera, consegui instalar o Eberick V8 Gold, Luminus V4 e Hydros V4 e crackear ambos no windows 8.1 Funcionando belezinha.
    Acredito que para Windows 10 os passos sejam os mesmos.
    Caso alguem ainda se interesse, da um grito aí que vejo de disponibilizar os arquivos.

    ResponderExcluir
    Respostas
    1. Olá eu gostaria da instalação do 8 Gold, Luminus V4 e Hydros V4 e crackear
      segue meu e-mail
      panto_666@hotmail.com

      Excluir
    2. Tem como me passar tambem ?
      lucas_caroni@hotmail.com

      Excluir
  142. Poderia disponibilizar os arquivos para instalar no 8.1?
    mmls.marina@gmail.com

    ResponderExcluir
  143. Este comentário foi removido pelo autor.

    ResponderExcluir
  144. Poderia disponibilizar os arquivos para instalar no 8.1?
    gilsonfelipe007@gmail.com

    ResponderExcluir
  145. Vc tem o link para baixar todo o pacote de arquivos para o windows 10? Se puder enviar, agradeço!
    brunospricigo@hotmail.com

    ResponderExcluir
  146. Pessoal, Eberick no Windows 8 64 Bits, como citado acima, funciona conforme este vídeo aqui: https://www.youtube.com/watch?v=xQkmKuANgsM&feature=youtu.be

    Passei uma dor de cabeça tentando instalar (já tinha instalado outras vezes em máquinas virtuais e tal) e o Eberick nunca abria, sempre com a mensagem sobre programa não instalado corretamente. Seguindo este vídeo deu certo. A parte chave são as emulações do hardlock no Device manager. Abraços

    ResponderExcluir

Postagem mais recente Postagem mais antiga Página inicial